【重要】一部の環境で当サイトが見れなくなります。

いつも当サイトをご覧いただきありがとうございます。

このたび、サーバーでTLS1.0/1.1が無効化されます。

そのため、一部の旧環境でサイトへのhttps(ssl)接続ができなくなります。

なお、当サイトでは、常時ssl化で通常のhttpページにアクセスすると自動でリダイレクトされます。

そのため、一部の環境でサイトへのアクセスが一切できなくなります。(証明書エラーが発生するだけの場合も考えられます)

接続できない(エラーがでる)環境は以下の通りです。

 ◇影響を受ける主なご利用環境
[PC]
・Internet Explorer 10.0以前
・Mac OS X 10.8以前のSafari
・Google Chrome 29以前
・Firefox 26以前
[スマートフォン]
・Android 4.4以前の標準ウェブブラウザ(chromeをご利用ください)
・iOS 4以前の標準ウェブブラウザ
・Google Chrome 29以前
・Firefox 26以前
[フィーチャーフォン]
・すべての環境で影響を受けます

これらの環境に該当する場合、ご利用の機器、ソフトウェアを最新版に更新するなどご対応の上、TLS 1.2 に対応するウェブブラウザをご利用ください。

なお、このアップデートは2018年6月14日(木) 午前9:00頃に行われます。

この日時以降は以上の環境ではご利用頂けない可能性があります。

予めご了承ください。